SharePointCommunity
Die deutschsprachige Community für SharePoint, Microsoft 365, Teams, Yammer und mit Azure

Suchen

  • Re: Metadaten automatisch ermitteln

    Hallo, danke für die Antwort. An die Lookup-Spalte hatte ich auch gedacht. Damit kann ich aber keine benutzerdefinierten Spalten verwenden oder? Meine Liste sah so aus, dass die Titelspalte die Abteilungsnummer beinhaltet und in einer zweiten Spalte der Name des Abteilungsleiters als Person/Gruppe-Spalte. Diese Spalte wird mit beim Erstellen der
    Bereitgestellt in Allgemein (Forum) von Kraemers am 16 Okt 2019
  • Metadaten automatisch ermitteln

    Hallo zusammen, ich habe folgendes vor: Unsere Mitarbeiter sollen in einer Liste ihre Abteilungsnr. eintragen. In einer weiteren Spalte soll dann automatisch der Abteilungsleiter eingetragen werden. Ich habe dazu auch schon eine entsprechende Liste der Abteilungsleiter anlegt. Aber jetzt komme ich nicht mehr weiter... Wie schaffe ich es nun, dass SharePoint
    Bereitgestellt in Allgemein (Forum) von Kraemers am 15 Okt 2019
  • Re: Spalte "Name" wurde umbenannt - Wie rückgängig machen?

    Danke für die Antwort, leider hat das nicht zum Erfolg geführt. Ich erhielt die Meldung "Spalte bereits vorhanden". Mein Problem war aber, dass die Spalte "Name" nicht angezeigt wurde. Heute habe ich per Zufall entdeckt, dass man in der QuickEdit-Ansicht einer Bibliothek nicht nur Filter setzen kann, wenn man auf den Spaltentitel
    Bereitgestellt in Allgemein (Forum) von Kraemers am 7 Feb 2017
  • Spalte "Name" wurde umbenannt - Wie rückgängig machen?

    Hallo alle zusammen, wir haben auf einer einzelnen Teamsite einem Poweruser Vollzugriff geben, ohne dies vorher anzupassen, er hat(te) also die Standard-SharePoint-Berechtigung. Dieser User hat in einer Dokumentenbibliothek die Spalte "Name" vermutlich mit dem Designer umbenannt in "Sitzungsordner". Die Spalte "Name" ist
    Bereitgestellt in Allgemein (Forum) von Kraemers am 25 Jan 2017
  • Excel öffnet sich nicht aus SharePoint nicht

    Hallo zusammen, wir haben einer ganz gewöhnlichen Dokumentenbibliothek eine Excel-Datei liegen. Bei allen geht sie einwandfrei auf, also per Klick öffnet sich direkt Excel und die Datei kann bearbeitet werden. Nur bei einer Kollegen geht die Excel-WebApp auf und wenn man darin auf "In Excel bearbeiten" klickt, geschieht nichts. Ebenso
    Bereitgestellt in Allgemein (Forum) von Kraemers am 9 Dez 2016
  • Berechtigungsvergabe mit $-Zeichen?

    Hallo, ich habe gerade auf einer SharePoint-Seite in den Berechtigungen einen Eintrag gesehen, der wie folgt aussieht: Domäne\xyz$ Ist das $-Zeichen ein Platzhalter für alle Benutzer, die sich über die Dömane im SharePoint anmelden?
    Bereitgestellt in Allgemein (Forum) von Kraemers am 28 Nov 2016
  • Problem beim Aktivieren des Publishing Features

    Hallo, ich möchte auf einer Website das Publishing Feature aktivieren, aber SP gibt mir die Fehlermeldung zurück, dass die Liste "PublishingImages" bereits existiert und ich möge sie umbenennen oder löschen. Ich bin nun alle Listen durchgegangen, die mir angezeigt werden und habe sie umbenannt. Jedoch bleibt der Fehler
    Bereitgestellt in Allgemein (Forum) von Kraemers am 16 Jun 2016
  • Re: Fehler bei Mehrfachdateiupload

    Dann werde ich mal unsere Admins fragen, was das WebDAV angeht. Da das Problem mehrfach auftritt, vermute dich die Ursache auf dem Server. Dass mir Rechte genommen wurden, habe ich nicht bemerkt. Ich habe den Upload auch auf verschiedenen Seiten ausprobiert, wo die Berechtigungen unterschiedlich sind. Unser System ist ein 32-Bit-System.
    Bereitgestellt in Features und Funktionen (Forum) von Kraemers am 5 Nov 2014
  • Re: Fehler bei Mehrfachdateiupload

    Erst mal danke für die schnelle Antwort. Ich habe das mittlerweile von mehreren Kollegen gehört. Bei mit wir der Dienst übrigens ausgeführt. Kann es sein, dass WebDAV deaktiviert ist oder etwas in der Richtung?
    Bereitgestellt in Features und Funktionen (Forum) von Kraemers am 5 Nov 2014
  • Fehler bei Mehrfachdateiupload

    Hallo zusammen, in unserem MOSS 2007 kann ich neuerdings keinen Mehrfachdateiupload mehr durchführen. Zunächst erscheint alles ganz normal. Ich kann die Dateien in das Fenster ziehen oder im Dateisystem auswählen. Wenn ich dann aber den Upload mit "Ok" starte, erhalte ich nur einen roten Punkt mit einem Ausrufezeichen darin
    Bereitgestellt in Features und Funktionen (Forum) von Kraemers am 5 Nov 2014
Seite 1 von 4 (32 Elemente) 1 2 3 4 Weiter > | Weitere Suchoptionen