SharePointCommunity
Die deutschsprachige Community für SharePoint, Microsoft 365, Teams, Yammer und mit Azure

Suchen

  • Bitte um Hilfe beim Einfügen einer ID in ein Feld

    Hallo, bin relativ neu hier und ich habe SharePoint 2010. Bisher habe ich nur Listen etc. einfach gehalten. Jetzt benötige ich aber (leider) etwas spezielleres und habe heute den ganzen Tag versucht eine Lösung zu finden... Bitte um Hilfe: Übergebe per URL eine Variable - so: http://server/Lists/VKC_AbdProd/NewForm.aspx?Lookupid=6 Die
    Bereitgestellt in Allgemeine Fragen (Forum) von lris08 am 5 Feb 2016
  • Re: SahrePoint Foundation und Remote Blob Specher

    Hallo Niels, habe versucht einen RBS einzurichten - war aber so schlau und habe es in einer Testumgebung gemacht. Diese Testumgebung ist eine exakte Kopie vom OriginalSystem - um Schäden zu verhindern. Habe es nicht hinbekommen... Dateien, egal was für ne Größe, werden nicht im Dateisystem unter C:\WSS_Blob abgespeichert. Ich glaube
    Bereitgestellt in Allgemeine Fragen (Forum) von lris08 am 22 Dez 2012
  • SahrePoint Foundation und Remote Blob Specher

    Hallo, bin gerade dabei meinen neuen SBS 2011 zu installieren. Inbegriffen ist da ja auch das ScharePoint Foundation incl. SQL Server 2008 r2 Express mit Beschränkung von 10 GB. Habe nun gelesen, dass es die möglichkeit gibt, Daten sozusagen "auszulagern", alles was größer als 100 kb ist. Da wir relativ große Datenmengen
    Bereitgestellt in Allgemeine Fragen (Forum) von lris08 am 11 Dez 2012
  • Re: RBS mit SQL Server 2008 Express auf SBS 2011

    Hallo "Sam", ich habe soeben das gleiche Problem wie Sie mal hatten. Haben Sie das Problem lösen können? Hätten Sie evtl. einen Lösungsvorschlag? Ich bin seit Tagen daran alle Foren zu durchforsten und hatte bisher noch kein Glück! Vielleicht wären Sie so nett und würden mir eine kurze Info geben? Gruß
    Bereitgestellt in Features und Funktionen (Forum) von lris08 am 8 Mrz 2012
  • WSS 3.0 Zugriff über Office 2010 mit Vista - bin am verzeifeln

    Hallo, habe mir heute hier angemeldet, in der Hoffnung Ihr als eingefleischte SharePoint'er könnt mir weiterhelfen!? Habe einen SBS 2003 mit SharePoint Services 3.0 (der läuft super) als Clients habe ich hier einen XP Rechner mit Office 2003 und habe einen Vista Ultimate Rechner mit Office 2010. Das Problem was ich habe ist, dass ich mit
    Bereitgestellt in Allgemeine Fragen (Forum) von lris08 am 17 Feb 2012
Seite 1 von 1 (5 Elemente) | Weitere Suchoptionen