SharePointCommunity
Die deutschsprachige Community für SharePoint, Microsoft 365, Teams, Yammer und mit Azure

Suchen

  • Kontaktbild verlinkung

    Hallo, wir haben von SP2013 nach SP2016 migriert und der Kunde möchte Beim Absprung zur MySite das gleiche verhalten wie in SP2013 haben. Hier das Problem. Bei News Einträgen wird der Kontakt mit Bild, Email, Username und Tel.Nummer angezeigt. Klickt man nun auf den Namen oder auf das Bild. Öffnet sich nicht die Mysite wie unter SP2013
    Bereitgestellt in Allgemein (Forum) von Dirk R am 15 Feb 2019
  • Re: Teamsites erstellung in der Mysite verhindern

    Hallo Olaf, danke für den Link, ich werde es demnächst ausprobieren. Gruß Dirk
    Bereitgestellt in Allgemein (Forum) von Dirk R am 1 Aug 2016
  • Teamsites erstellung in der Mysite verhindern

    Hallo, kann mir jemand sagen wie ich die Erstellung der Teamsite unter den MySites unter SharePoint 2013 verhindere? Allerdings sollte die Erstellung eines Blogs auf der MySite noch Funktionieren! Wenn ich es richtig verstehe hilft mir hier die Einstellung der Self-Site Creation nicht weiter. Vielleicht kann man ja auch nur die Websitevorlage nicht
    Bereitgestellt in Allgemein (Forum) von Dirk R am 29 Jul 2016
  • SharePoint Kalender in einer Citrix Farm einbinden

    Hallo, wir Arbeiten auf einer Citrix Farm. Als Portal setzen wir SharePoint 2013 ein. Da es dort die Funktion des SharePoint Kalenders gibt, möchten wir natürlich diesen auch mit unserem Outlook 2010 verknüpfen. Dies Funktioniert auch. Allerdings wird die pst Datei. Standardmäßig nach c:\Documents and Settings\[username]\Local
    Bereitgestellt in Allgemein (Forum) von Dirk R am 24 Jun 2016
  • Re: Dokumentencenter URL wird auf eine Biliothek geleitet

    Danke für den Hinweis, hatte ich schon gemacht. Das erklärt aber nicht warum auf einmal auf die Bibliothek umgeleitet wird. Wenn ich die Webparts lösche, sollte das Problem aber noch vorhanden sein. Wenn nichts mehr hilft werde ich es machen.
    Bereitgestellt in Allgemein (Forum) von Dirk R am 19 Aug 2015
  • Dokumentencenter URL wird auf eine Biliothek geleitet

    Hallo, wir haben SharePoint 2013 und ein Dokumentencenter eingerichtet. URL: http://Test.com/dc/default.aspx In diesem Dokumentencenter sind 6 Bibliotheken erstellt worden. Diese werden in einem Webpart auf der Startseite des Dokumentencenters angezeigt. (Info, Allgemein usw..) Seit kurzem aber wird beim Aufruf des Dokumentencenters http://Test.com
    Bereitgestellt in Allgemein (Forum) von Dirk R am 19 Aug 2015
  • Re: Unternehmenssuchcenter Lizenzierung

    Danke für die Antwort. Das kennen wir. Aber da es sich ja nur um ein Template handelt, wollten wir noch mal eine Meinung hören.
    Bereitgestellt in Allgemein (Forum) von Dirk R am 4 Mai 2015
  • Unternehmenssuchcenter Lizenzierung

    Hallo zusammen, Bei uns gehen die Meinungen auseinander, ob man mit der Standard Lizenz SharePoint 2013 das Unternehmenssuchcenter einsetzen darf. Welchen Lizenztyp benötigt man um das Unternehmenssuchcenter nutzen zu Können? Danke Gruß Dirk
    Bereitgestellt in Allgemein (Forum) von Dirk R am 4 Mai 2015
  • One Note Berechtigungen

    Hallo, wir haben SharePoint 2013 SP1 Standard Edition im Einsatz, dazu wurde ein OWA Server aufgebaut. Der OWA Server wurde im Lese Modus bereitgestellt. New-OfficeWebAppsFarm –InternalURL “https:// Server” -CertificateName “Name” Wenn nun ein User mit der Teamsiteberechtigung (Mitglied der Teamseite) auf das Notizbuch
    Bereitgestellt in Allgemein (Forum) von Dirk R am 19 Jan 2015
  • Re: Silverlight deaktivieren

    Danke für den Link. Unsere Videos sind mit dem H.264 Code codiert. Wenn das Video von einem Web Server per Link in SharePoint mit dem Medienwebpart eingebettet wird funktioniert es. Wurde das Video in eine Objektbibliothek geladen und von dort aus ausgeführt kommt immer die oben beschriebene Fehlermeldung. Deaktiviert man am Client das Add
    Bereitgestellt in Allgemein (Forum) von Dirk R am 18 Nov 2014
Seite 1 von 3 (28 Elemente) 1 2 3 Weiter > | Weitere Suchoptionen